Voriger Thread
Nächster Thread
Drucke Thread
Rate Thread
Seite 3 von 3 1 2 3
Joined: Jan 2003
Posts: 463
Likes: 3
Süchtiger
Offline
Süchtiger
Joined: Jan 2003
Posts: 463
Likes: 3
Original geschrieben von Juppi1990
Guten Morgen Zusammen,
befinden sich minimale "Bläschen" in der Leitung zum Vorfilter... Ebenso geht der Kraftstoff nach ausschalten des Motors ein wenig zurück in der Kraftstoffleitung zum Vorfilter.

Hat hier zufällig jemand auch ein OM 606 Motor und kann schauen, ob das gleiche auch bei dir passiert ? Würde mich interessieren.

LG
Juppi

Die luftbläschen sind normal und die luftblase in der Leitung wird beim abkühlen des Motors grösser.

Gruß Rob

1 member likes this: Juppi1990
::::: Werbung ::::: DC
Joined: Feb 2024
Posts: 10
J
Jungfrau
OP Offline
Jungfrau
J
Joined: Feb 2024
Posts: 10
Danke für euer Feedback =) Habe schließlich nur noch den Kraftstofffilter gewechselt. Der war noch ziemlich alt gewesen von MAHLE!


Juppi
Seite 3 von 3 1 2 3

Link Copied to Clipboard
Forum Search
Member Spotlight
landycandy
landycandy
wegwil
Posts: 61
Joined: April 2004
::: VIERMALVIER.DE::: Werbung ro
Aktivste Themen(Ansichten)
18,091,188 Hertha`s Pinte
7,498,988 Pier 18
3,551,311 Auf`m Keller
3,407,104 Musik-Empfehlungen
2,556,658 Neue Kfz-Steuer
2,401,632 Alte Möhren ...
Wer ist online
1 members (berlinator), 127 guests, and 0 robots.
Key: Admin, Global Mod, Mod
::WERBUNG:: Klick to sponsor VMV
Top Likes Received (30 Days)
GSM 3
DaPo 3
Matti 2
Dbrick 2
BedaB 1
Heutige Geburtstage
There are no members with birthdays on this day.
Neueste Mitglieder
disa2, Boeki, GD300TDNB, elkawe4x4, ing.rico1
9,920 Registrierte Benutzer
Top Schreiber
DaPo 26,419
Yankee 16,494
Ozymandias 16,294
ranx 16,049
RoverLover 15,075
:::: VIERMALVIER.DE:::: WERBUNG
Foren Statistiken
Foren36
Themen44,313
Posts672,433
Mitglieder9,920
Most Online1,320
Jan 2nd, 2020
Powered by UBB.threads™ PHP Forum Software 7.7.5