Voriger Thread
Nächster Thread
Drucke Thread
Rate Thread
#8425 01/01/2005 17:21
Joined: Dec 2004
Posts: 10
Neu
OP Offline
Neu
Joined: Dec 2004
Posts: 10
Hallo,

unser Landy hat am Freitag einen neuen Dieselfilter bekommen. Nach gut 200 km leuchtet jetzt permanent die Kraftstoffilteranzeige.Gehe eigentlich davon aus, das es der richtige Filter ist, da bei FWD bestellt, und er von einem Bekannten (KFZ- Mech) ausgtauscht wurde.
Was könnte mann falsch gemacht haben und was signaliert denn die Anzeige oder anders ausgedrückt was wird gemessen und wo?
Leistungsverlust oder ruckeln im Fahrbetrieb ist nicht vorhanden, fährt wie immer.
Danke für Antworten im voraus.

::::: Werbung ::::: LR
Joined: Sep 2003
Posts: 173
Bald Nr. 8,5
Offline
Bald Nr. 8,5
Joined: Sep 2003
Posts: 173
Was das ist kann ich dir auch nicht sagen, aber bei mir wars vor 3 Wochen genauso. Bei der Inspektion wurde der Filter getauscht und danach leuchtete fast permanent die Lampe. Ich hab einfach nochmal etwas Diesel am Filter abgelassen und alles wieder zugemacht. Danach wars weg.
Warum ? <img src="http://www.viermalvier.de/forum_php/images/graemlins/conf44.gif" alt="" />


_______________________
Die Wahrheit ist irgendwo da draussen
Joined: Dec 2004
Posts: 10
Neu
OP Offline
Neu
Joined: Dec 2004
Posts: 10
Na gut dann werde ich das morgen auch mal versuchen.

Hab vorhin im halbdunkel nur Anschlüsse über dem Filter gesehen, wo hast Du da was abgelassen?

Joined: Sep 2003
Posts: 173
Bald Nr. 8,5
Offline
Bald Nr. 8,5
Joined: Sep 2003
Posts: 173
Moin,

Erstmal die große Verkleidung abmachen. Die Stecker in ruhe lassen. Die große schwarze Plastikschraube etwas aufdrehen, bis die Siffe läuft (eigentlich ist das zum ablassen von Wasser im Tank gedacht). Wieder zuschrauben und gut ist.
Steht aber auch alles im Handbuch (sogar mit Bild).

Wenns dann immer noch brennt weiß ich's auch nicht.
Evtl. doch mal den Stcker ziehen und wieder draufstecken. Sowas hilft ja manchmal.

Gruß


_______________________
Die Wahrheit ist irgendwo da draussen
Joined: Dec 2004
Posts: 4
Neu
Offline
Neu
Joined: Dec 2004
Posts: 4
Eine Sonde misst den Leit/Widerstandswert. Wenn Kraftstoff-
filteranzeige permanent brennt,auch wenn die sonde nicht mit Flüssigkeit in berührung kommt, ist sie im Eimer.
Hatte das gleiche Problem.

Viel Spass beim Schrauben.

Katze

Joined: Dec 2004
Posts: 39
Newbie
Offline
Newbie
Joined: Dec 2004
Posts: 39
Die nette kleine Lampe leuchtet auch, wenn noch ein bißchen Feuchtigkeit oder Dreck auf den Elektroden hängt. Das Ding einfach noch mal ausbauen und penibel reinigen und trocknen. Danach wieder einbauen. Müßte dann gut sein.
Gruß HarryK <img src="http://www.viermalvier.de/forum_php/images/graemlins/boing.gif" alt="" />

Joined: May 2002
Posts: 871
Dauerbrenner
Offline
Dauerbrenner
Joined: May 2002
Posts: 871
G`Day,

...und beim nächsten Mal die preiswerteren Filter ohne Elektronik kaufen, kosten ein Drittel und nix funzelt mehr...

Landy on



--
Bernd W. Hennig
E-Mail: consulting@hennig.de
Phone: +49 173 451 6667

Link Copied to Clipboard
Forum Search
Member Spotlight
Posts: 62
Joined: September 2006
May
M D M D F S S
1 2 3 4 5
6 7 8 9 10 11 12
13 14 15 16 17 18 19
20 21 22 23 24 25 26
27 28 29 30 31
::: VIERMALVIER.DE::: Werbung ro
Aktivste Themen(Ansichten)
17,685,895 Hertha`s Pinte
7,435,505 Pier 18
3,504,627 Auf`m Keller
3,358,965 Musik-Empfehlungen
2,522,782 Neue Kfz-Steuer
2,341,986 Alte Möhren ...
Wer ist online
2 members (Hopfenmalz, user108), 243 guests, and 0 robots.
Key: Admin, Global Mod, Mod
::WERBUNG:: Klick to sponsor VMV
Top Likes Received (30 Days)
WoMoG 5
DaPo 4
GSM 2
PeterM 1
Caruso 1
Heutige Geburtstage
There are no members with birthdays on this day.
Neueste Mitglieder
MFM, Jan ge 230, Catalin, nico58, Badi123
9,904 Registrierte Benutzer
Top Schreiber
DaPo 26,387
Yankee 16,494
Ozymandias 16,245
ranx 16,049
RoverLover 15,075
:::: VIERMALVIER.DE:::: WERBUNG
Foren Statistiken
Foren36
Themen44,263
Posts671,873
Mitglieder9,904
Most Online1,320
Jan 2nd, 2020
Powered by UBB.threads™ PHP Forum Software 7.7.5